Valutazione attuale: 0 / 5

Stella inattivaStella inattivaStella inattivaStella inattivaStella inattiva
 

Il Tricker è li fermo da un bel pò di tempo, lo faccio partire ogni tanto e va sempre come un orologio, nonostante le lunghe pause. L'ho portato a fare la revisione per metterlo in regola e usarlo di nuovo. Tutto fila liscio, revisione passata, assicurazione fatta, tutto è pronto per l'utilizzo ma la devo tenere ancora ferma. Una volta al mese la faccio partire e lei come un orologio va sempre, poi però, qualcosa è successo e non andava più come sempre. Si accendeva, reggeva il minimo ma appena mettevo la prima si spegneva e non ne voleva sapere più di ripartire, fino a stendere la batteria. La parcheggio di nuovo e aspetto che la batteria si ricarichi. Dopo qualche settimana ci riprovo e stessa storia, parte ma puoi muore e stende di nuovo la batteria. La parcheggio di nuovo con la convinzione di doverci sudare non poco per capire. Trovo il tempo per tornare a provare e trovo la sorpresa, sotto la moto c'è un lago d'olio.... brutta cosa!

   

Gia immaginavo qualche paraolio scoppiato chissà dove e programmavo di sfilare per intero il motore dalla moto. Poi mi metto a studiare il percorso dell'olio, tutte le tracce lasciate che, a prima vista, lasciavano pensare che fosse l'ammortizzatore scoppiato dato che la goccia era posizionata proprio sotto lo snodo della sospensione. Poi però guardando meglio sotto il passa ruota dietro, vedo che in realtà la cassa filtro ha trasudato un quantità immonda d'olio, è lei che è piena d'olio o chissà quale altra melma.

   

Cerco di aprire la cassa filtro per svuotarla ma la cosa non è per niente facile, è incastrata tra i tubolari del telaio e non viene fuori se non smontando mezza moto. Lascio stare e verifico da sopra, dalla parte del filtro in carta e trovo tracce di umido e non solo. Trovo ancora i residui dei lavori fatti dal precedente proprietario non proprio attento ai dettagli. Trovo dentro limatura di plastica dei fori aggiuntivi che sono stati fatti al tappo a vite con l'idea che arrivi più aria al motore.

   

A questo punto ragiono un attimo e penso; Il problema viene dalla parte alta del motore, carburatore o la testa del cilindro. Vista la quantità d'olio trovata a terra, penso sia più probabile un problema sulla testa, forse le valvole o chissà cosa. Ipotizzo che dai tubi di recupero vapori dell'olio, che partono dalla testa e arrivano alla cassa filtro, sia passato tutto l'olio in eccesso che ha riempito poi la cassa filtro stessa. Vado quindi ad ispezionare questi due tubi, di cui però solo uno in realtà permette il ritorno dei vapori d'olio, l'altro è collegato alla valvola dell'aria che impedisce il riflusso di vapori, teoricamente. I tubi sono indicati dalle frecce delle foto qui sotto a sinistra.

      

Con sorpresa scopro che invece questi due tubi sono asciutti, trovo solamente una traccia di umido all'imbocco della cassa filtro. Non convito da quello che vedo, infilo della carta assorbente all'interno del tubo per verificare se sia asciutto o bagnato come ipotizzavo, ma trovo ancora che il tubo è praticamente asciutto  e nella norma. Sempre più complicato scoprire l'origine del problema.

      

Intanto però la moto continua a perdere olio dalla cassa filtro (foto in basso a sinistra). Mi rassegno all'idea di dover tirare fuori il carburatore per ispezionare l'entrata e l'uscita del flusso della benzina verso la testa e verificare lo stato delle valvole. Comincio a scollegare i cavi del gas, il manettino dell'aria e tutti i tubi di sfiato.

      

      

A questo punto posso finalmente verificare il condotto verso la testa del motore, e la parte interna del raccordo verso la cassa filtro. Scopro che verso la cassa filtro ci sono ancora evidenti tracce di olio residuo, mentre verso il motore sembra tutto perfetto e asciutto. Apro anche il tappo d'ispezione per la registrazione delle valvole e trovo ancora che tutto è asciutto e regolare... forse anche troppo asciutto. Le foto qui sotto descrivono meglio la situazione.

      

Il problema è localizzato solamente all'interno della cassa filtro e, seguendo le tracce residue, sembra che tutto il casino derivi dal carburatore o da quello che passa dentro il carburatore. Faccio uno sforzo di memoria e ricordo che ho fatto il pieno ad un benzinaio che gia una volta ha messo in ginocchio il Tènèrè, dandomi benzina imbrattata di olio o diesel, che per 400 km tirava calci di continuo e rischiavo la vita ad ogni curva. Poi magicamente, appena rifatto il pieno da altro distributore, all'istante tutto tornò a funzionare. Probabilmente il benzinaio in questione potrebbe aver rifatto il furbo e questa volta a rimetterci è stato il Tricker. Considerando questo, mi metto all'opera per smontare tutto il carburatore. Appena lo rovescio per svuotare la vaschetta, vedo che qualcosa non è come dovrebbe essere. Non esce della benzina ma del liquido verde quasi fluorescente. Sembra di sentire un odore simil diesel ma non ne sarei sicuro, è durato poco tempo per esserne certi. Le foto qui sotto come al solito descrivono meglio la situazione.

      

Per assurdo ho pensato anche che trattandosi di benzina verde, magari è il colorante che la rende cosi. Vado allora a verificare cosa esce dal rubinetto del serbatoio e in realtà vedo che la benzina è di un altro colore (foto in basso a sinistra, lo sporco che si vede non è della benzina ma del contenitore), è trasparente con il classico odore pungente che a naso non sembrerebbe nemmeno benzina sporca o mischiata ad olio o diesel. Verificando poi la vaschetta, scopro le tracce del problema che impediva al motore di girare e avviarsi. E' tutto verde fluorescente e il getto del massimo è completamente ostruito. Il mistero è sempre più complesso. Che roba è sta melma verde?

      

Smonto il getto del massimo, è completamente chiuso ricoperto della marmellata verde. Lo spillo anche ha preso il colore verdastro. Fatico non poco per sturare il getto e, considerando la condizione, decido che è il caso di verificare anche il getto del minimo e lo spillo del galleggiante.

      

Come inserisco il giravite per togliere il getto del minimo (foto in basso a sinistra), di nuovo esce melma verde, il getto stesso non scorre bene per venir via dalla sua sede. Tiro via poi il perno che tiene in posizione il galleggiante per verificare lo spillo e il filtrino d'ingresso benzina. Uso un chiodo spuntato per spingere via il perno a piccole martellate.

      

Adesso, se l'ipotesi della benzina oliata è vera, mi aspetto di trovare lo spillo e la sede dello spillo imbrattate ancora di marmellata verde. Con un presa decisa, tiro via la sede in ottone dello spillo del galleggiante e vedo che è tutto in ottime condizioni, sopratutto pulito, compreso il filtrino in plastica all'ingresso.

      

      

Ripulisco quindi tutte le parti e rimonto tutto. Vedo che la guarnizione della vaschetta non è in buone condizioni. Decido quindi di usare la classica pasta rossa per sigillare al meglio ed evitare trasudi inutili che potrebbero complicare poi la soluzione del problema originale.

      

Il lavoro non è ancora finito, in programma ho da svuotare per intero il serbatoio per prendere della nuova benzina, rimontare il carburatore e tutto il resto per poi verificare se la moto riprende vita.

Nei prossimi giorni ci saranno ulteriori aggiornamenti.... 

Aggiornamento 9/11/2017:

Visto che la moto è mezza smontata, pensavo di verificare il gioco valvole che non gli è mai stato fatto, la moto ha meno di 30.000 km. Comincio aprendo tutti i vari tappi per trovare i riferimenti per posizionare il pistone, e vedo subito che qualcosa non va... Il video qui sotto è molto chiaro, il motore è allagato di benzina ovunque nel basamento.

Adesso, facendo uno sforzo immane di memoria, mi rivengono in mente alcuni avvenimenti a cui non ho dato peso nel tempo. Ricordo di aver lasciato la moto con quasi il pieno dimenticando di chiudere il rubinetto. Questa moto nella sua storia ha un problema cronico di perdita di benzina se non si chiude il rubinetto. Normalmente il carburatore, dai suoi travasi, butta fuori la benzina in eccesso lasciando una macchietta sotto al motore. Ricordo che quando mi sono accorto di averlo lasciato aperto, erano passate almeno 3 o 4 settimane... se non di più. Stranamente non ho trovato la solita macchia per terra ma non gli ho dato peso. Poi giorni dopo ho scoperto che più di mezzo serbatoio era sparito e ho pensato che magari avesse fatto la solita macchia per terra, che però era gia evaporata senza lasciare traccia.
Con la scoperta di oggi direi che le cose non sono andate cosi. La mia teoria è che i travasi del carburatore si sono ostruiti con la melma verde, quindi la benzina ha trovato la strada per scendere diretta nel motore. Mi sfugge però capire l'esatta strada che potrebbe aver fatto per scendere giu nel motore, l'unico passaggio è quando la valvola di aspirazione rimane aperta e, probabilmente, il punto di giunzione delle fasce ha lasciato quel capello di trafilaggio che in una mesata circa ha allagato tutto. Poi, nonostante la condizione annacquata di benzina, la moto è riuscita comunque a partire per due volte per circa 2/3 minuti, mandando in circolo quel mare di olio e benzina ovunque, sparandola forse anche dietro verso il carburatore stesso e poi la cassa filtro. Comunque, a questo link è possibile leggere il lavoro della registrazione delle valvole.

Aggiungi commento


Codice di sicurezza
Aggiorna